Switch Cisco Catalyst C1300-8T-E-2G (10 port/ 10/100/1000 Mbps/ SFP Combo)

  • 0 khách hàng đánh giá
  • 15 lượt xem

Switch Cisco Catalyst C1300-8T-E-2G (10 port/ 10/100/1000 Mbps/ SFP Combo)

Thông số kỹ thuật

Tốc độ

10/100/1000 Mbps

Cổng kết nối

8 x 10/100/1000 Mbps RJ-45, 2 x 1 Gbps SFP Combo,

1 x RJ-45 Console, 1 x USB Type C

Đèn LED báo hiệu

1 x System, 1 x Link/Act, 1 x PoE, 1 x Speed

Chuẩn kết nối

IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u

100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T

Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control

Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3ae

10 Gbps Ethernet over fiber for LAN, IEEE 802.3an

10GBASE-T 10 Gbps Ethernet over copper twisted

pair cable, IEEE 802.3x Flow Control, IEEE 802.1D

(STP, GARP, and GVRP), IEEE 802.1Q/p VLAN,

IEEE 802.1w Rapid STP, IEEE 802.1s Multiple STP,

IEEE 802.1X Port Access Authentication, IEEE 802.3af,

IEEE 802.3at, IEEE 802.1AB Link Layer Discovery Protocol,

IEEE 802.3az Energy Efficient Ethernet, RFC 768,

RFC 783, RFC 791, RFC 792, RFC 793, RFC 813,

RFC 826, RFC 879, RFC 896, RFC 854, RFC 855,

RFC 856, RFC 858, RFC 894, RFC 919, RFC 920,

RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071,

RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213,

RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451,

RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573,

RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867,

RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030,

RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616,

RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737,

RFC 2819, RFC 2863, RFC 3164, RFC 3176, RFC 3411,

RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416,

RFC 4330

Nguồn

100-240V 50-60 Hz

Băng thông chuyển mạch

20 Gbps

MAC Address Table

16 K

Hỗ trợ VLAN

Port-based and 802.1Q tag-based VLANs,

MAC-based VLAN, protocol-based VLAN,

IP subnet-based VLAN, Management VLAN,

Private VLAN with promiscuous, isolated,

and community port, Private VLAN Edge (PVE),

also known as protected ports, with multiple uplinks

Guest VLAN, unauthenticated VLAN, Dynamic VLAN

assignment via RADIUS server along with 802.1X client

authentication , Customer premises equipment (CPE)

VLAN, Auto surveillance VLAN (ASV)

Tính năng chính

Cisco Business Dashboard, SNMP,

Layer 3 Traffic Management

Nhiệt độ hoạt động

-5° đến 50°C

Nhiệt độ lưu trữ

-25° đến 70°C

Độ ẩm hoạt động

10% đến 90%, không ngưng tụ

Độ ẩm lưu trữ

10% đến 90%, không ngưng tụ

Kích thước

268 mm x 185 mm x 44 mm

Khối lượng

1.39 kg

Bảo hành

12 tháng

Mô tả tính năng

Switch Cisco Catalyst C1300-8T-E-2G là giải pháp mạng mạnh mẽ dành cho doanh nghiệp, mang đến hiệu suất vượt trội và khả năng quản lý thông minh. Với 10 cổng kết nối tốc độ 10/100/1000 Mbps, thiết bị mạng này giúp tối ưu hóa hạ tầng mạng và tăng cường bảo mật.

Thiết kế bền bỉ, hoạt động ổn định

Switch Cisco Catalyst C1300-8T-E-2G sở hữu kích thước nhỏ gọn 268mm x 185mm x 44mm, trọng lượng 1.39kg, dễ dàng lắp đặt trong nhiều môi trường. Dải nhiệt độ hoạt động rộng (-5°C đến 50°C), đảm bảo vận hành ổn định trong nhiều điều kiện khác nhau. Đèn LED báo hiệu trực quan giúp theo dõi trạng thái hoạt động dễ dàng.

Cổng kết nối linh hoạt, tốc độ cao

Thiết bị chuyển mạch Cisco này sở hữu 8 cổng RJ-45 Gigabit Ethernet giúp đảm bảo tốc độ truyền dữ liệu ổn định. Bên cạnh đó, switch còn có 2 cổng SFP Combo 1Gbps hỗ trợ kết nối quang linh hoạt, đáp ứng nhu cầu mở rộng mạng. Băng thông chuyển mạch lên đến 20Gbps, giúp xử lý dữ liệu mượt mà, không bị nghẽn mạng.

Hỗ trợ quản lý mạng chuyên sâu

Switch Cisco Catalyst C1300-8T-E-2G được trang bị nhiều tính năng quản lý tiên tiến. Phần mềm Cisco Business Dashboard giúp giám sát và quản lý dễ dàng, thuận tiện cho việc theo dõi hoạt động của Switch với các thiết bị khác. Cisco Catalyst C1300-8T-E-2G có Layer 3 Traffic Management giúp tối ưu hóa hiệu suất và phân luồng dữ liệu thông minh.

Bảo mật mạng an toàn, nâng cao

Cisco Catalyst C1300-8T-E-2G cung cấp các tính năng VLAN chuyên sâu, giúp cô lập và bảo vệ mạng khỏi các mối đe dọa tiềm ẩn:

  • Port-based VLAN, MAC-based VLAN, IP subnet-based VLAN giúp quản lý mạng linh hoạt.
  • 802.1X Port Access Authentication giúp kiểm soát truy cập người dùng.
  • Private VLAN & Guest VLAN đảm bảo bảo mật tối đa khi sử dụng.

Kết luận

Switch Cisco Catalyst C1300-8T-E-2G là sự lựa chọn lý tưởng cho các doanh nghiệp muốn nâng cấp hạ tầng mạng với tốc độ cao, tính bảo mật mạnh mẽ và khả năng quản lý thông minh. Với hiệu suất vượt trội, hỗ trợ VLAN toàn diện và tính linh hoạt cao, đây là thiết bị không thể thiếu cho một hệ thống mạng hiện đại và chuyên nghiệp.

Switch Cisco Catalyst C1300-8T-E-2G (10 port/ 10/100/1000 Mbps/ SFP Combo)
Switch Cisco Catalyst C1300-8T-E-2G (10 port/ 10/100/1000 Mbps/ SFP Combo)
  • 7.450.000đ